回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > k线图 > > 正文

股票配资惠管钱谈三个常用的飞狐公式解析?

2019-08-13  k线图     来源: 未知  
股票配资惠管钱谈 飞狐公式 KD波段指标公式 INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999); RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:SMA(RSV,P1,1); D:SMA(K,P2,1); J:3*K-2*D; FILLRGN(kd,k,d),colorred ; FILLRGN(k DR

  股票配资惠管钱谈飞狐公式KD波段指标公式

  INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:SMA(RSV,P1,1);

  D:SMA(K,P2,1);

  J:3*K-2*D;

  FILLRGN(k>d,k,d),colorred ;

  FILLRGN(k

  DRAWTEXT(50,76,'-'),COLORBLUE;

  DRAWTEXT(50,51,'-'),COLORRED;

  DRAWTEXT(50,26,'-'),COLORBLUE;

  td2_7_s1_1:=k<25 and d<25 and k>d and CROSS(k,d);

  DRAWICON(td2_7_s1_1,k,1);

  td2_7_d1_1:=k>75 and d>75 and k

  DRAWICON(td2_7_d1_1,k,2);

  股票配资惠管钱谈飞狐主力增量资金指标公式

  ZLCM:=EMA(WINNER(CLOSE)*70,3);

  SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

  ZSHTL:=SHCM/(ZLCM+SHCM)*100;

  ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

  ZCMZL:=MA(ZLCM+SHCM,13);

  ZSHJJ:=EMA(ZSHTL,89);

  ZZLJJ:=EMA(ZZLKP,89);

  ZJLRQD:=(ZZLKP-ZZLJJ);

  SH8:=EMA(ZSHTL,8);

  DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

  散户套牢系数:(ZSHTL),LINETHICK1,COLORWHITE;

  主力控盘系数:(ZZLKP),LINETHICK1,COLORRED;

  资金强度:ZJLRQD>0,COLORyellow,LINETHICK1;

  筹码总量:(ZCMZL),COLOR0066FF,LINETHICK2;

  STICKLINE(ZCMZL

  散兵坑:0,COLOR66FFCC;神秘风洞:0, COLOR9966FF; 增量资金▲:0,COLORRED;主控盘筹码:0,COLORRED;

  {神秘风洞}

  STICKLINE(REF(ZSHTL,1)>90 AND ZSHTL<90,ZSHTL,0,8,0),COLOR9966FF;

  {散户套牢筹码}

  STICKLINE(CLOSE>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;

  {散户筹码警戒}

  STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORGREEN;

  {散户线}

  散户线:ZSHTL,COLORYELLOW;

  {主力控盘筹码}

  STICKLINE(CLOSE>0,ZZLKP,0,7,0),COLORBLUE;

  {铸顶风险区}

  STICKLINE(ZZLKP>75,ZZLKP,0,7,0),COLORFFFFFF;

  {主力筹码警戒}

  STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,7,0),COLORRED;

  {筑底散兵坑}

  STICKLINE(ZSHTL>=90,ZZLKP,0,7,0),COLOR66FFCC;

  {增量资金}

  DRAWTEXT(ZCMZL>REF(ZCMZL,1) AND SH8

  股票配资惠管钱谈飞狐政策底抄底指标公式

  VAR1:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

  VAR2:=ABS(VAR1);

  VAR3:=SMA(VAR2,3,1);

  等政策底:SMA(VAR3,5,1),COLORGREEN;

  D:=SMA(等政策底,8,1),COLORGREEN;

  STICKLINE(等政策底>D,等政策底,D,4,0),COLORRED;

  STICKLINE(等政策底

  PARTLINE(等政策底>REF(等政策底,1) AND 等政策底>=0,等政策底),COLORRED,LINETHICK2;

股票配资配资案例配资平台配资公司期货配资

本周阅读排行榜

  • 1理财头条网讲波段选股技巧有哪些
  • 股票怎样做波段,波段选股技巧。股市波动,不可能永远上涨或永远下跌。严格说,理财头条网停留在股票上的所得,只是靠不住的账面收益,所有的成功投资,均须适时变现我国...
  • 2配资帝国谈出水芙蓉k线图的特征
  • 出水芙蓉k线图? 配资帝国 谈出水芙蓉k线图的特征和选股方法?K线技术分析在股票投资中被广泛的应用,均线又是技术分析中最常用的技术指标之一,它能有效地帮助投资者确认...
  • 3炒股网讲黄金交叉的特点和应用方
  • 炒股网 讲黄金交叉的特点和应用方法,我们经常会听到黄金交叉的概念,那么什么是黄金交叉,天下金融网在这里结合实战来为大家讲解一下黄金交叉的概念及特点。 在均线系统...
  • 4配资门户谈射击之星洗盘如何操作
  • 股市中有两种图形非常相近的技巧,但一个指向上涨,一个指向回落,配资门户这两个技巧分别是仙人指路与射击之星,仙人指路我在上一篇已经讲了,现在讲解一下射击之星,...
  • 5rsi指标实战操作技巧有哪些?
  • 什么是RSI指标? RSI 是指固定期间内价格上涨总幅度平均数占总幅度平均值的比例,从而探测出市场买、卖的意向和实力,进而做出未来市场的走势判断。RSI 的原理是假设收盘价是买...
  • 6老沙博客介绍大盘副图对照功能怎
  • 大盘副图对照功能 选择大盘对照功能即可。 以常用的同花顺股票交易软件为例: 1、先打开软件,我们可以看到最初自选股; 2、以第一支红塔证券为例,双击进入股票详情,并选...
  • 7移动平均线是什么有哪些操作技巧
  • 移动均线是技术分析中最常用的指标之一,就单一的移动均线而言,其作用就是平滑价格走势,部分的去除噪音,体现出一定时间内价格的趋势走向。均线一般可分为简单移动平...
  • 8理财头条网讲波段选股技巧有哪些
  • 股票怎样做波段,波段选股技巧。股市波动,不可能永远上涨或永远下跌。严格说,理财头条网停留在股票上的所得,只是靠不住的账面收益,所有的成功投资,均须适时变现我国...
  • 9底背驰是什么有哪些操作技巧?
  • 底背驰 是 什么 背驰用macd指标解释最为明显,顶背驰是计算最近一次金叉过程红柱子的总和比前一次金叉过程红柱子的总和比,减少了,但股价不跌反升,就产生了顶背驰.底背驰是计...
  • 10天赢居新浪博客讲股票布林线怎么
  • 布林线指标怎么看 布林带也就是boll指标,也是使用创始人的姓名来命名的,是一种使用股价的运行趋势来分析趋势变化的工具。在目前通常使用的技术指标中常常见到的布林带...
© 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 配资网 | 股票配资公司 | 网站地图 | 意见反馈 | 不良信息举报 |