回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > k线图 > > 正文

股票配资惠管钱谈三个常用的飞狐公式解析?

2019-08-13  k线图     来源: 未知  
股票配资惠管钱谈 飞狐公式 KD波段指标公式 INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999); RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:SMA(RSV,P1,1); D:SMA(K,P2,1); J:3*K-2*D; FILLRGN(kd,k,d),colorred ; FILLRGN(k DR

  股票配资惠管钱谈飞狐公式KD波段指标公式

  INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:SMA(RSV,P1,1);

  D:SMA(K,P2,1);

  J:3*K-2*D;

  FILLRGN(k>d,k,d),colorred ;

  FILLRGN(k

  DRAWTEXT(50,76,'-'),COLORBLUE;

  DRAWTEXT(50,51,'-'),COLORRED;

  DRAWTEXT(50,26,'-'),COLORBLUE;

  td2_7_s1_1:=k<25 and d<25 and k>d and CROSS(k,d);

  DRAWICON(td2_7_s1_1,k,1);

  td2_7_d1_1:=k>75 and d>75 and k

  DRAWICON(td2_7_d1_1,k,2);

  股票配资惠管钱谈飞狐主力增量资金指标公式

  ZLCM:=EMA(WINNER(CLOSE)*70,3);

  SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

  ZSHTL:=SHCM/(ZLCM+SHCM)*100;

  ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

  ZCMZL:=MA(ZLCM+SHCM,13);

  ZSHJJ:=EMA(ZSHTL,89);

  ZZLJJ:=EMA(ZZLKP,89);

  ZJLRQD:=(ZZLKP-ZZLJJ);

  SH8:=EMA(ZSHTL,8);

  DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

  散户套牢系数:(ZSHTL),LINETHICK1,COLORWHITE;

  主力控盘系数:(ZZLKP),LINETHICK1,COLORRED;

  资金强度:ZJLRQD>0,COLORyellow,LINETHICK1;

  筹码总量:(ZCMZL),COLOR0066FF,LINETHICK2;

  STICKLINE(ZCMZL

  散兵坑:0,COLOR66FFCC;神秘风洞:0, COLOR9966FF; 增量资金▲:0,COLORRED;主控盘筹码:0,COLORRED;

  {神秘风洞}

  STICKLINE(REF(ZSHTL,1)>90 AND ZSHTL<90,ZSHTL,0,8,0),COLOR9966FF;

  {散户套牢筹码}

  STICKLINE(CLOSE>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;

  {散户筹码警戒}

  STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORGREEN;

  {散户线}

  散户线:ZSHTL,COLORYELLOW;

  {主力控盘筹码}

  STICKLINE(CLOSE>0,ZZLKP,0,7,0),COLORBLUE;

  {铸顶风险区}

  STICKLINE(ZZLKP>75,ZZLKP,0,7,0),COLORFFFFFF;

  {主力筹码警戒}

  STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,7,0),COLORRED;

  {筑底散兵坑}

  STICKLINE(ZSHTL>=90,ZZLKP,0,7,0),COLOR66FFCC;

  {增量资金}

  DRAWTEXT(ZCMZL>REF(ZCMZL,1) AND SH8

  股票配资惠管钱谈飞狐政策底抄底指标公式

  VAR1:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

  VAR2:=ABS(VAR1);

  VAR3:=SMA(VAR2,3,1);

  等政策底:SMA(VAR3,5,1),COLORGREEN;

  D:=SMA(等政策底,8,1),COLORGREEN;

  STICKLINE(等政策底>D,等政策底,D,4,0),COLORRED;

  STICKLINE(等政策底

  PARTLINE(等政策底>REF(等政策底,1) AND 等政策底>=0,等政策底),COLORRED,LINETHICK2;

本周阅读排行榜

  • 1股票学习网谈宝塔线指标是什么如
  • 股票学习网谈宝塔线是以白色和黑色的实体棒线(也有用虚体和实体棒线)来划分股价涨跌,并研判价格涨跌趋势的一种线图。它将多空之间拼杀的过程与力量的转变表现在图中,...
  • 2小麦财经股票网谈股票k线图基础
  • 股票K线图基础知识 小麦财经股票网谈K线:发明于日本米市故又称为日本线,起源于日本。K线是一条柱状的线条,由影线和实体组成。影线在实体上方的部分叫上影线,下方的部分叫...
  • 3值得投配资讲解一翘四金叉原理和
  • 值得投配资 讲解一翘四金叉原理和应用?在对于各个指标学习之后,就会此进行综合的分析,所以王胡子老师就研制住了一翘四金叉指标。那究竟一翘四金叉是什么?一翘四金叉...
  • 4股票学习网谈kdj指标详解实战技巧
  • 股票学习网谈KDJ指标又叫随机指标,由乔治蓝恩所创,是一种相当新颖、实用的技术分析指标,它起先用于期货市场的分析,后被广泛用于股市的中短期趋势分析,是期货和股票...
  • 5股票学习网讲宝塔线的用法有哪些
  • 股票学习网 讲宝塔线是什么 宝塔线是以白(或红)黑(或绿)的实体棒线来划分股价的涨跌,及研判其涨跌趋势的一种线路, 2.将多空之间拼杀的过程与力量的转变表现在图中,并且...
  • 6配资巴士讲解岛形反转形态和实战
  • 今天同大家一起分享配资巴士讲解岛形反转形态和实战技巧?,岛形反转是技术形态中的一种,虽然反转的力度没有V型底那么大,但在市场里是比较常见的。 配资巴士 讲岛形反...
  • 7「壹配资」股票仙人指路实战操作
  • 壹配资 谈什么叫做仙人指路? 仙人指路,原是象棋中的走法,古称兵局。开局着法,先走方第一招走兵三进一(或兵七进一)。既可为马开路,又可试探对方棋路,有投石问路之意...
  • 8股票学习网谈宝塔线指标是什么如
  • 股票学习网谈宝塔线是以白色和黑色的实体棒线(也有用虚体和实体棒线)来划分股价涨跌,并研判价格涨跌趋势的一种线图。它将多空之间拼杀的过程与力量的转变表现在图中,...
  • 9淘股啦股票网谈均线怎么看实战中
  • 淘股啦股票网谈均线一般以日线MA5、MA10分析短期走势,以MA30、MA60分析中期走势,以M125和M250分析中长期走势。而以530分钟K线做短线操作,以周、月、年K线中的均线走向分析长期...
  • 10配资1比5怎么计算利息?股票配资
  • 在股票配资当中很多的人都非常的担心股票配资利息的问题,那么股票配资1:5的利息会是多少呢?要怎样计算?下面和小编一起来看看具体的计算方法吧。 股票配资1:5其实指的就是...
© 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 配资网 | 股票配资公司 | 网站地图 | 意见反馈 | 不良信息举报 |