回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > 股票学习 > > 正文

炒股入门知识愿赌服输经典指标

2019-08-08  股票学习     来源: 未知  
炒股入门知识愿赌服输经典指标分时图在实战研判中的地位,尤其是短线极其重要,是即时把握多空力量转化即市场变化直接的根本所在,每天收盘后打开分时图,就能大致看到主力全

  炒股入门知识愿赌服输经典指标分时图在实战研判中的地位,尤其是短线极其重要,是即时把握多空力量转化即市场变化直接的根本所在,每天收盘后打开分时图,就能大致看到主力全天做盘留下的脚印。

  实战中的K线分析,必须与即时分时图分析相结合,才能真实可靠的读懂市场的语言,洞悉盘面股价变化的奥妙。通达信软件有自动叠加对应大盘的功能,分时线在大盘线上还是在大盘线下,更能反应该股是强是弱。通达信现在还支持分时技术指标,为了能很好的利用它,(看过几个通达信的分时源码,发现要么是信号太杂,要么是有未来函数,要么是根本不适用)本人经过较长时间的努力,站在前辈肩上,终于发现了,至少目前我认为最好的分时指标,且第一时间奉献给大家,如有不足请多多指正。

  炒股入门知识愿赌服输经典指标{主图源码}

  炒股入门知识愿赌服输经典指标{愿赌服输BS}

  MA5:MA(C,5);

  MA10:MA(C,10);

  MA20:MA(C,20);

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.8,0),COLOR000088;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.6,0),COLOR000099;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.4,0),COLOR0000AA;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.2,0),COLOR0000BB;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.0,0),COLOR0000CC;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.8,0),COLOR0000DD;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.5,0),COLOR0000EE;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1,0),COLOR0000FF;

  STICKLINE((VAR2>VAR3),LOW,HIGH,0.0,0),COLOR0000FF;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.8,0),COLOR888800;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.6,0),COLOR999900;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.4,0),COLORAAAA00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2,2),COLORBBBB00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.0,0),COLORCCCC00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.8,0),COLORDDDD00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.5,0),COLOREEEE00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1,0),COLORFFFF00;

  STICKLINE((VAR3>VAR2),LOW,HIGH,0.0,0),COLORFFFF00;

  STICKLINE((OPEN>CLOSE),CLOSE,OPEN,0,0),COLORFFFF00;

  STICKLINE((OPEN

  C4:=CROSS(VAR2,VAR3);

  C5:=CROSS(VAR3,VAR2);

  DRAWICON(C4,LOW-0.2,7);

  DRAWICON(C5,HIGH+0.2,8);

  A1AA:=9;

  A2AA:=(REF(CLOSE,A1AA+1)

  DRAWTEXT(FILTER((A2AA>-0.5),84),(HIGH)*(1.03),'小心变盘'),COLORFFFFFF;

  DRAWTEXT(CROSS(83,RSI),H*1.04,' 逃顶')COLORYELLOW;

  炒股入门知识{愿赌服输副图源码}

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;

  红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;

  蓝卖: IF(VAR2

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  上穿买:SMA(RSV,3,1),COLORRED;

  下穿卖:SMA(上穿买,3,1),COLORFFFF00;

     炒股入门知识{愿赌服输波段}

  VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR3:=SMA(VAR0,3,1);

  VAR1:=SMA(VAR3,4,1)-10;{www.goodgupiao.com}

  VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR5:=SMA(VAR4,3,1);

  VAR2:=SMA(VAR5,4,1)-90;

  STICKLINE(REF(VAR1,1)

  0, CIRCLEDOT;

  STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;

  STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;

  STICKLINE(REF(VAR2,1)

  0,COLOR0000FF;

  {B点选股源码}

  {信号出现请仔细确认其有效性}

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  选股:CROSS(VAR2,VAR3);

 

 

  该指标根据量价与时间的关系而设,完全适合且仅适合分时看盘!分时均价线和大盘线结合该指标使用,简直就是如虎添翼。希望从今天起,大家的通达信软件分时技术指标都是愿赌服输四段分时。愿赌服输的宗旨是以德服人,把最好的奉献给大家,希望多多支持!

  炒股入门知识,至于怎么把指标弄进分时图面版,方法有很多,讲一种直接的方法,关闭软件,打开软件文件夹,找到里面的这个文件夹将MACD改成指标的名字,如 ZstZb=愿赌服输分时退出记事本,保存,重启软件进入分时图就OK。

股票配资配资案例配资平台配资公司期货配资

本周阅读排行榜

  • 1中华财经网就讲价为什么会涨跌有
  • 股票为什么会涨跌? 归纳一下,主要有三类原因:一是宏观系统性层面的原因;二是上市公司基本面的原因;三是主力操控、交易双方买卖博弈的原因。这三类原因,少数情况下是其...
  • 2股权登记日是什么意思怎么计算?
  • 上市公司经常会不定期进行股权登记,那一天就被称为股权登记日,但很多人却不了解这个。那么,什么是股权登记日呢?有心的股民会发现一个现象,就是在股权登记日股票会下...
  • 3凯恩斯博客讲上升三角形是什么有
  • 上升三角形形态概念 上升三角形是指股价在某水平呈现强大的卖压,股价从低点回升到水平便告回落,但市场的购买力十分强,股价未回至上次低点即告弹升,这情形持续使股价...
  • 4什么是对冲交易有哪些操作技巧?
  • 在外汇和期货市场中都有一种深受投资者喜爱的交易方式:对冲交易,对于刚接触投资的新手来说对于对于对冲交易并不太了解,所以小编今天就简单给大家介绍一下关于对冲交...
  • 5壹配资谈cci指标是什么有哪些用法
  • CCI指标是什么 壹配资谈CCI指标又叫顺势指标,他是一种超买超卖指标。CCI指标专门测量股价是否已超出常态分布范围,属于超买超卖类指标中较特殊的一种,波动于正无限大和负...
  • 6巴菲特炒股方法有哪些技巧?
  • 作为股神,国外有关巴菲特的书非常多,国内也引进了不少,这本《巴菲特传》是由一位《华尔街日报》的财经记者罗杰洛温斯坦写的,由中信出版社翻译出版。知名自媒体人采...
  • 7[海富优势]什么是内盘外盘有哪些
  • 内盘外盘是股市术语之一 。内盘常用S(取英文 sell [sel] 卖出 的首字母S)表示,海富优势外盘用B(取英文buy [baɪ] 买入 的首字母B)表示。 内盘是指以买入价格成交的数量,即卖方主...
  • 8中华财经网就讲价为什么会涨跌有
  • 股票为什么会涨跌? 归纳一下,主要有三类原因:一是宏观系统性层面的原因;二是上市公司基本面的原因;三是主力操控、交易双方买卖博弈的原因。这三类原因,少数情况下是其...
  • 9股票学习网谈股票老鼠仓什么意思
  • 股票老鼠仓是什么意思呢? 股票老鼠仓是指一些证券公司、基金公司等金融机构从业人员,利用利用职务便利知悉的法定信息以外的其他未公开经营信息股票学习网,违规从事相...
  • 10股神无招讲集合竞价抓涨停实战技
  • 集合竞价是指在股票每个交易日上午9:159:25,由投资者按照自己所能接受的心理价格自由地进行买卖申请。 集合竞价阶段往往隐含着主力资金当日运作意图的一些信息,投资者...
© 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 配资网 | 股票配资公司 | 网站地图 | 意见反馈 | 不良信息举报 |