回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > 股票学习 > > 正文

炒股入门知识愿赌服输经典指标

2019-08-08  股票学习     来源: 未知  
炒股入门知识愿赌服输经典指标分时图在实战研判中的地位,尤其是短线极其重要,是即时把握多空力量转化即市场变化直接的根本所在,每天收盘后打开分时图,就能大致看到主力全

  炒股入门知识愿赌服输经典指标分时图在实战研判中的地位,尤其是短线极其重要,是即时把握多空力量转化即市场变化直接的根本所在,每天收盘后打开分时图,就能大致看到主力全天做盘留下的脚印。

  实战中的K线分析,必须与即时分时图分析相结合,才能真实可靠的读懂市场的语言,洞悉盘面股价变化的奥妙。通达信软件有自动叠加对应大盘的功能,分时线在大盘线上还是在大盘线下,更能反应该股是强是弱。通达信现在还支持分时技术指标,为了能很好的利用它,(看过几个通达信的分时源码,发现要么是信号太杂,要么是有未来函数,要么是根本不适用)本人经过较长时间的努力,站在前辈肩上,终于发现了,至少目前我认为最好的分时指标,且第一时间奉献给大家,如有不足请多多指正。

  炒股入门知识愿赌服输经典指标{主图源码}

  炒股入门知识愿赌服输经典指标{愿赌服输BS}

  MA5:MA(C,5);

  MA10:MA(C,10);

  MA20:MA(C,20);

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.8,0),COLOR000088;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.6,0),COLOR000099;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.4,0),COLOR0000AA;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.2,0),COLOR0000BB;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.0,0),COLOR0000CC;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.8,0),COLOR0000DD;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.5,0),COLOR0000EE;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1,0),COLOR0000FF;

  STICKLINE((VAR2>VAR3),LOW,HIGH,0.0,0),COLOR0000FF;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.8,0),COLOR888800;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.6,0),COLOR999900;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.4,0),COLORAAAA00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2,2),COLORBBBB00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.0,0),COLORCCCC00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.8,0),COLORDDDD00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.5,0),COLOREEEE00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1,0),COLORFFFF00;

  STICKLINE((VAR3>VAR2),LOW,HIGH,0.0,0),COLORFFFF00;

  STICKLINE((OPEN>CLOSE),CLOSE,OPEN,0,0),COLORFFFF00;

  STICKLINE((OPEN

  C4:=CROSS(VAR2,VAR3);

  C5:=CROSS(VAR3,VAR2);

  DRAWICON(C4,LOW-0.2,7);

  DRAWICON(C5,HIGH+0.2,8);

  A1AA:=9;

  A2AA:=(REF(CLOSE,A1AA+1)

  DRAWTEXT(FILTER((A2AA>-0.5),84),(HIGH)*(1.03),'小心变盘'),COLORFFFFFF;

  DRAWTEXT(CROSS(83,RSI),H*1.04,' 逃顶')COLORYELLOW;

  炒股入门知识{愿赌服输副图源码}

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;

  红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;

  蓝卖: IF(VAR2

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  上穿买:SMA(RSV,3,1),COLORRED;

  下穿卖:SMA(上穿买,3,1),COLORFFFF00;

     炒股入门知识{愿赌服输波段}

  VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR3:=SMA(VAR0,3,1);

  VAR1:=SMA(VAR3,4,1)-10;{www.goodgupiao.com}

  VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR5:=SMA(VAR4,3,1);

  VAR2:=SMA(VAR5,4,1)-90;

  STICKLINE(REF(VAR1,1)

  0, CIRCLEDOT;

  STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;

  STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;

  STICKLINE(REF(VAR2,1)

  0,COLOR0000FF;

  {B点选股源码}

  {信号出现请仔细确认其有效性}

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  选股:CROSS(VAR2,VAR3);

 

 

  该指标根据量价与时间的关系而设,完全适合且仅适合分时看盘!分时均价线和大盘线结合该指标使用,简直就是如虎添翼。希望从今天起,大家的通达信软件分时技术指标都是愿赌服输四段分时。愿赌服输的宗旨是以德服人,把最好的奉献给大家,希望多多支持!

  炒股入门知识,至于怎么把指标弄进分时图面版,方法有很多,讲一种直接的方法,关闭软件,打开软件文件夹,找到里面的这个文件夹将MACD改成指标的名字,如 ZstZb=愿赌服输分时退出记事本,保存,重启软件进入分时图就OK。

本周阅读排行榜

  • 1如何做好股票配资?风险有多大?
  • 大多数人在做股票配资的时候,常常都只会有一个念头,那就是赚钱,但是对于很多的人来说赚钱很难,大多数的原因就是因为他们没有掌握好股票配资赚钱的技巧,那么需要我...
  • 2股票配资为什么不怕亏损跑路?出
  • 很多做投资者在投资的时候如果本钱不足的话,就会找股票配资公司进行配资了,配资公司因为比银行方便,因此很多人都选择了这种方式,但是这也是有风险的。当然即使有风...
  • 3淘股啦讲解股票进入头部区域都有
  • 前面几篇文章,小编有讲到股票的最佳卖出时间及股票把握卖点的窍门,说道股票的最佳卖出时间,在理论上是的确存在的,但是有条件的,条件就是你要在实际操作中选对头部...
  • 4华尔街股票学习网介绍股票的卖出
  • 如果想要在股市里赚到钱,除了选对最佳卖出时间、精准把握卖点、清楚头部区域等这些特征意外。股民朋友们还需要掌握股票的一些卖出技巧,才会更有保障,本文小编就这个...
  • 5炒股精准把握卖点的实战技巧详解
  • 在股市里炒股,想要赚钱就一定要清楚的知道,如何才能把握股票的卖点,你清楚了卖点之后,再找准股票的最佳卖出时间,就一定能够在股市里赚到钱,其实如果想要精准的把...
  • 6今日大盘整体走势低开高走意味着
  • 今日股票资讯播报:今天大盘整体走势下探时,股友们可以关注下3100附近的支撑点,强支撑在3090点附近;回抽时关注3160点附近的压力,强压力在3180点附近。 清明小长假期间A股...
  • 7股票最佳的卖出时间是什么时候有
  • 经常炒股的股民都知道,炒股是有涨也有跌,但是更多的股民朋友炒股是希望股票经常涨,因为他们炒股的目的是为了赚钱,为了让自己的生活越来越好,说实在的有这种想法的...
  • 8如何做好股票配资?风险有多大?
  • 大多数人在做股票配资的时候,常常都只会有一个念头,那就是赚钱,但是对于很多的人来说赚钱很难,大多数的原因就是因为他们没有掌握好股票配资赚钱的技巧,那么需要我...
  • 9学炒股什么是缠论缠中说禅学习大
  • 学炒股 什么是缠论 一、学炒股为什么叫缠中说禅? 1、以股市为基础。缠者,价格重叠区间也,买卖双方阵地战之区域也;禅者,破解之道也。以阵地战为中心,比较前后两段之力...
  • 10华尔街股票学习网介绍股票的单数
  • 现在有很多配资公司为了吸引股民来进行配资,会请一些专业的老师来进行股票...
© 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 配资网 | 股票配资公司 | 网站地图 | 意见反馈 | 不良信息举报 |