回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > 股票学习 > > 正文

配资321谈杨百万软件百万踏浪指标公式

2019-08-08  股票学习     来源: 未知  
配资321谈杨百万软件百万踏浪指标公式--百万踏浪指标使用原则: (1) 大家知道百万踏浪指标应于所有的指标一样,周线看的是波段,日线看的是短线,60分钟看的是超短线,切不可

  配资321谈“百万踏浪”指标使用原则:

  (1) 大家知道“百万踏浪”指标应于所有的指标一样,周线看的是波段,日线看的是短线,60分钟看的是超短线,切不可乱用,否则会造成一定的损失。

  (2) 当四条线运行到上下警示线的区域时,“百万踏浪”指标会发出“买入信号”、“短线买入”、“波段满仓买入耐心持有”、“放量”、“百万导弹”、“熊市抛股牛市震荡”、“逃顶抛股”等信号。投资者要严格按照指标发出的信号进行操作,否则就会失去最佳的买卖时机。

  (3) 对个股而言,投资者因使用复权以后的数据查看。如果复权以后这些信号没有了,那么买入或卖出信号的可靠性就不高。

  配资321谈分享杨百万的百万踏浪公式

  VAR1:=REF(CLOSE,1);

  标尺: SMA(MAX(CLOSE-VAR1,0),5,1)/SMA(ABS(CLOSE-VAR1),5,1)*100,COLOR00FF00,LINETHICK2;

  VAR2:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

  VAR3:=SMA(VAR2,5,1);

  VAR4:=SMA(VAR3,3,1);

  VAR5:=SMA(VAR4,3,1);

  浪:VAR3,COLORMAGENTA,LINETHICK2;

  波:VAR4,COLORRED,LINETHICK2;

  段:VAR5,COLORYELLOW,LINETHICK2;

  VAR6:=CROSS(VAR3,VAR4) AND VAR4<25;

  VAR61:=CROSS(VAR4,VAR5) AND VAR4<50;

  STICKLINE(VAR6,0,VAR4+6,1,0),COLORFF00FF,LINETHICK4;

  STICKLINE(VAR61,0,VAR4+6,1,0),COLORFFFFFF,LINETHICK4;

  DRAWTEXT(FILTER(VAR61,7),VAR5-5,'-短线买入'),COLORFFFFFF;

  VAR7:=CROSS(VAR4,VAR5) AND VAR4<50;

  VAR8:=VAR7 AND VOL>=REF(VOL,1)*2 AND VOL>=REF(MA(VOL,5),1)*2;

  STICKLINE(VAR8,0,VAR4+10,1,0),COLORRED,LINETHICK4;

  DRAWTEXT(VAR8 AND COUNT(VAR8,10)=1,VAR4-1,'放量'),COLORRED;

  VAR9:=CROSS(VAR3,VAR4) AND VAR4>80 AND VAR4>VAR5;

  STICKLINE(VAR9 AND COUNT(VAR9,5)=1,VAR4-5,100,1,0),COLOR00FF00,LINETHICK2;

  VARA:=CROSS(VAR5,VAR4) AND VAR5>=70;

  STICKLINE(VARA,VAR4-6,100,1,0),COLORYELLOW,LINETHICK4;

  {STICKLINE(FILTER(CROSS(VAR3,VAR4),10) AND

  VAR5>80,VAR4-5,100,1,0),COLOR00FF00,LINETHICK2;}

  DRAWTEXT(VARA AND COUNT(VARA,10)=1,VAR4+20,'牛市震荡'), COLORYELLOW;

  DRAWTEXT(VARA AND COUNT(VARA,10)=1,VAR4+10,'熊市抛股'), COLORYELLOW;

  VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

  VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);

  VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

  VAR1D:=SMA(VAR1C,4,1);

  VAR1E:=SMA(VAR1D,3,1);

  VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

  VARE:=REF(LOW,1)*0.9;

  VARF:=LOW*0.9;

  VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;

  VAR11:=EMA(VAR10,30);

  VAR12:=CLOSE-REF(CLOSE,1);

  VAR13:=MAX(VAR12,0);

  VAR14:=ABS(VAR12);

  VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;

  VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;

  VAR17:=BARSCOUNT(CLOSE);

  VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;

  VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

  VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30

  AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;

  STICKLINE(VAR20,0,50,10,0),LINETHICK2,COLOR888800;

  DRAWTEXT(FILTER(VAR20,5),60,''),COLOR00FF00;

  Y:-2,COLORFF0000,LINETHICK2;

  B:99,POINTDOT,COLOR00FFFF,LINETHICK1;

  T:81,POINTDOT,COLOR0000FF,LINETHICK1;

  X:15,POINTDOT,COLOR00FF00,LINETHICK1;

  YY:0,LINETHICK2,COLOR0000FF;

  HH:90,POINTDOT,COLOR0000FF,LINETHICK1;

  配资321谈“百万踏浪”指标操作方法:

  (1) 首先,投资者要判断大盘运行在什么时间段。是牛市,还是熊市,不同的市场有着不同的操作方法。

  (2) 在牛市的初级阶段,“百万踏浪”指标有一个非常好的信号,就是“百万导弹”。市场经过不断的调整,个股基本上都处在低位区域。随着市场的逐步转暖,很多个股都蠢蠢欲动。在某些个股上,机构通过不断的新老筹码交换,已经收集到足够多的筹码,就在等待上涨的东风,一旦时机成熟,该股即会大幅上涨。此时,“百万导弹”信号就会及时的发现此类股票,例如上海航空在2006年8月份出现了“百万导弹”信号,之后股价由2元附近一路上涨到22元左右。

  (3) 周线在实战操作中占有主导地位,建议投资者选择股票的时候,首先打开大盘的周线图,查看“百万踏浪”指标是在高位、还是低位。如果该指标在低位4条信号线出现金叉,此时买入信号就会跳出,按照这个方法操作就可以起到占领先机的作用,例如上证领先指标2005年初到2006年8月份之间。“百万踏浪”指标首先在底部998点附近发出了红色柱状的“买入信号”,第二周跟着又发出了黄色柱状的“波段满仓买入耐心持有”信号。仔细观测,此时的4条信号线已经接近底位绿色虚线附近,并且开始金叉。这里可以证明一点,4条信号线越是接近底位警戒线,然后再反转向上运行,给出的信号越可靠。

  (4) 在“百万踏浪”指标中,如果“波段满仓买入耐心持有”和“短线买入”两个信号重叠在一起,就说明这个股票已经进入到日周共振,是一个比较好的买入点。例如重庆路桥在2006年12月份这两个信号发生了重叠,之后股价由4元附近上涨到20元以上。

  (5) 在股市中有一句格言“曲线总比直线长”。在一个大的波段操作中,投资者可以将该操作分成几个小波段去做,如果操作经验丰富,总的收益率肯定大于一次操作。这样我们可以通过“百万踏浪”指标的日线去操作,当发现“放量”和“短线买入”信号重叠在一起,这就是一个有力的买点,也是一个中、短线相结合的买入机会。例如有研硅谷2007年3月份这两个信号发生的重叠,之后股价由14元附近上涨到35元左右。

  (6) 股票上涨就有回调,对于短线投机者来说,回调就是一个非常好的买入时机。此时可以通过“百万踏浪”指标60分钟K线图进行选股,如果找到有“百万导弹”信号的个股,那就是一个绝好的买入机会。例如南方航空2007年22日至23日连续两天发出“百万导弹”信号,之后股价大幅上涨。

股票配资配资案例配资平台配资公司期货配资

本周阅读排行榜

  • 1中华财经网就讲价为什么会涨跌有
  • 股票为什么会涨跌? 归纳一下,主要有三类原因:一是宏观系统性层面的原因;二是上市公司基本面的原因;三是主力操控、交易双方买卖博弈的原因。这三类原因,少数情况下是其...
  • 2股权登记日是什么意思怎么计算?
  • 上市公司经常会不定期进行股权登记,那一天就被称为股权登记日,但很多人却不了解这个。那么,什么是股权登记日呢?有心的股民会发现一个现象,就是在股权登记日股票会下...
  • 3凯恩斯博客讲上升三角形是什么有
  • 上升三角形形态概念 上升三角形是指股价在某水平呈现强大的卖压,股价从低点回升到水平便告回落,但市场的购买力十分强,股价未回至上次低点即告弹升,这情形持续使股价...
  • 4什么是对冲交易有哪些操作技巧?
  • 在外汇和期货市场中都有一种深受投资者喜爱的交易方式:对冲交易,对于刚接触投资的新手来说对于对于对冲交易并不太了解,所以小编今天就简单给大家介绍一下关于对冲交...
  • 5壹配资谈cci指标是什么有哪些用法
  • CCI指标是什么 壹配资谈CCI指标又叫顺势指标,他是一种超买超卖指标。CCI指标专门测量股价是否已超出常态分布范围,属于超买超卖类指标中较特殊的一种,波动于正无限大和负...
  • 6巴菲特炒股方法有哪些技巧?
  • 作为股神,国外有关巴菲特的书非常多,国内也引进了不少,这本《巴菲特传》是由一位《华尔街日报》的财经记者罗杰洛温斯坦写的,由中信出版社翻译出版。知名自媒体人采...
  • 7[海富优势]什么是内盘外盘有哪些
  • 内盘外盘是股市术语之一 。内盘常用S(取英文 sell [sel] 卖出 的首字母S)表示,海富优势外盘用B(取英文buy [baɪ] 买入 的首字母B)表示。 内盘是指以买入价格成交的数量,即卖方主...
  • 8中华财经网就讲价为什么会涨跌有
  • 股票为什么会涨跌? 归纳一下,主要有三类原因:一是宏观系统性层面的原因;二是上市公司基本面的原因;三是主力操控、交易双方买卖博弈的原因。这三类原因,少数情况下是其...
  • 9股票学习网谈股票老鼠仓什么意思
  • 股票老鼠仓是什么意思呢? 股票老鼠仓是指一些证券公司、基金公司等金融机构从业人员,利用利用职务便利知悉的法定信息以外的其他未公开经营信息股票学习网,违规从事相...
  • 10股神无招讲集合竞价抓涨停实战技
  • 集合竞价是指在股票每个交易日上午9:159:25,由投资者按照自己所能接受的心理价格自由地进行买卖申请。 集合竞价阶段往往隐含着主力资金当日运作意图的一些信息,投资者...
© 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 配资网 | 股票配资公司 | 网站地图 | 意见反馈 | 不良信息举报 |