回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > 股票学习 > > 正文

配资321谈杨百万软件百万踏浪指标公式

2019-08-08  股票学习     来源: 未知  
配资321谈杨百万软件百万踏浪指标公式--百万踏浪指标使用原则: (1) 大家知道百万踏浪指标应于所有的指标一样,周线看的是波段,日线看的是短线,60分钟看的是超短线,切不可

  配资321谈“百万踏浪”指标使用原则:

  (1) 大家知道“百万踏浪”指标应于所有的指标一样,周线看的是波段,日线看的是短线,60分钟看的是超短线,切不可乱用,否则会造成一定的损失。

  (2) 当四条线运行到上下警示线的区域时,“百万踏浪”指标会发出“买入信号”、“短线买入”、“波段满仓买入耐心持有”、“放量”、“百万导弹”、“熊市抛股牛市震荡”、“逃顶抛股”等信号。投资者要严格按照指标发出的信号进行操作,否则就会失去最佳的买卖时机。

  (3) 对个股而言,投资者因使用复权以后的数据查看。如果复权以后这些信号没有了,那么买入或卖出信号的可靠性就不高。

  配资321谈分享杨百万的百万踏浪公式

  VAR1:=REF(CLOSE,1);

  标尺: SMA(MAX(CLOSE-VAR1,0),5,1)/SMA(ABS(CLOSE-VAR1),5,1)*100,COLOR00FF00,LINETHICK2;

  VAR2:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

  VAR3:=SMA(VAR2,5,1);

  VAR4:=SMA(VAR3,3,1);

  VAR5:=SMA(VAR4,3,1);

  浪:VAR3,COLORMAGENTA,LINETHICK2;

  波:VAR4,COLORRED,LINETHICK2;

  段:VAR5,COLORYELLOW,LINETHICK2;

  VAR6:=CROSS(VAR3,VAR4) AND VAR4<25;

  VAR61:=CROSS(VAR4,VAR5) AND VAR4<50;

  STICKLINE(VAR6,0,VAR4+6,1,0),COLORFF00FF,LINETHICK4;

  STICKLINE(VAR61,0,VAR4+6,1,0),COLORFFFFFF,LINETHICK4;

  DRAWTEXT(FILTER(VAR61,7),VAR5-5,'-短线买入'),COLORFFFFFF;

  VAR7:=CROSS(VAR4,VAR5) AND VAR4<50;

  VAR8:=VAR7 AND VOL>=REF(VOL,1)*2 AND VOL>=REF(MA(VOL,5),1)*2;

  STICKLINE(VAR8,0,VAR4+10,1,0),COLORRED,LINETHICK4;

  DRAWTEXT(VAR8 AND COUNT(VAR8,10)=1,VAR4-1,'放量'),COLORRED;

  VAR9:=CROSS(VAR3,VAR4) AND VAR4>80 AND VAR4>VAR5;

  STICKLINE(VAR9 AND COUNT(VAR9,5)=1,VAR4-5,100,1,0),COLOR00FF00,LINETHICK2;

  VARA:=CROSS(VAR5,VAR4) AND VAR5>=70;

  STICKLINE(VARA,VAR4-6,100,1,0),COLORYELLOW,LINETHICK4;

  {STICKLINE(FILTER(CROSS(VAR3,VAR4),10) AND

  VAR5>80,VAR4-5,100,1,0),COLOR00FF00,LINETHICK2;}

  DRAWTEXT(VARA AND COUNT(VARA,10)=1,VAR4+20,'牛市震荡'), COLORYELLOW;

  DRAWTEXT(VARA AND COUNT(VARA,10)=1,VAR4+10,'熊市抛股'), COLORYELLOW;

  VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

  VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);

  VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

  VAR1D:=SMA(VAR1C,4,1);

  VAR1E:=SMA(VAR1D,3,1);

  VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

  VARE:=REF(LOW,1)*0.9;

  VARF:=LOW*0.9;

  VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;

  VAR11:=EMA(VAR10,30);

  VAR12:=CLOSE-REF(CLOSE,1);

  VAR13:=MAX(VAR12,0);

  VAR14:=ABS(VAR12);

  VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;

  VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;

  VAR17:=BARSCOUNT(CLOSE);

  VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;

  VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

  VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30

  AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;

  STICKLINE(VAR20,0,50,10,0),LINETHICK2,COLOR888800;

  DRAWTEXT(FILTER(VAR20,5),60,''),COLOR00FF00;

  Y:-2,COLORFF0000,LINETHICK2;

  B:99,POINTDOT,COLOR00FFFF,LINETHICK1;

  T:81,POINTDOT,COLOR0000FF,LINETHICK1;

  X:15,POINTDOT,COLOR00FF00,LINETHICK1;

  YY:0,LINETHICK2,COLOR0000FF;

  HH:90,POINTDOT,COLOR0000FF,LINETHICK1;

  配资321谈“百万踏浪”指标操作方法:

  (1) 首先,投资者要判断大盘运行在什么时间段。是牛市,还是熊市,不同的市场有着不同的操作方法。

  (2) 在牛市的初级阶段,“百万踏浪”指标有一个非常好的信号,就是“百万导弹”。市场经过不断的调整,个股基本上都处在低位区域。随着市场的逐步转暖,很多个股都蠢蠢欲动。在某些个股上,机构通过不断的新老筹码交换,已经收集到足够多的筹码,就在等待上涨的东风,一旦时机成熟,该股即会大幅上涨。此时,“百万导弹”信号就会及时的发现此类股票,例如上海航空在2006年8月份出现了“百万导弹”信号,之后股价由2元附近一路上涨到22元左右。

  (3) 周线在实战操作中占有主导地位,建议投资者选择股票的时候,首先打开大盘的周线图,查看“百万踏浪”指标是在高位、还是低位。如果该指标在低位4条信号线出现金叉,此时买入信号就会跳出,按照这个方法操作就可以起到占领先机的作用,例如上证领先指标2005年初到2006年8月份之间。“百万踏浪”指标首先在底部998点附近发出了红色柱状的“买入信号”,第二周跟着又发出了黄色柱状的“波段满仓买入耐心持有”信号。仔细观测,此时的4条信号线已经接近底位绿色虚线附近,并且开始金叉。这里可以证明一点,4条信号线越是接近底位警戒线,然后再反转向上运行,给出的信号越可靠。

  (4) 在“百万踏浪”指标中,如果“波段满仓买入耐心持有”和“短线买入”两个信号重叠在一起,就说明这个股票已经进入到日周共振,是一个比较好的买入点。例如重庆路桥在2006年12月份这两个信号发生了重叠,之后股价由4元附近上涨到20元以上。

  (5) 在股市中有一句格言“曲线总比直线长”。在一个大的波段操作中,投资者可以将该操作分成几个小波段去做,如果操作经验丰富,总的收益率肯定大于一次操作。这样我们可以通过“百万踏浪”指标的日线去操作,当发现“放量”和“短线买入”信号重叠在一起,这就是一个有力的买点,也是一个中、短线相结合的买入机会。例如有研硅谷2007年3月份这两个信号发生的重叠,之后股价由14元附近上涨到35元左右。

  (6) 股票上涨就有回调,对于短线投机者来说,回调就是一个非常好的买入时机。此时可以通过“百万踏浪”指标60分钟K线图进行选股,如果找到有“百万导弹”信号的个股,那就是一个绝好的买入机会。例如南方航空2007年22日至23日连续两天发出“百万导弹”信号,之后股价大幅上涨。

相关阅读

本周阅读排行榜

  • 1如何做好股票配资?风险有多大?
  • 大多数人在做股票配资的时候,常常都只会有一个念头,那就是赚钱,但是对于很多的人来说赚钱很难,大多数的原因就是因为他们没有掌握好股票配资赚钱的技巧,那么需要我...
  • 2股票配资为什么不怕亏损跑路?出
  • 很多做投资者在投资的时候如果本钱不足的话,就会找股票配资公司进行配资了,配资公司因为比银行方便,因此很多人都选择了这种方式,但是这也是有风险的。当然即使有风...
  • 3淘股啦讲解股票进入头部区域都有
  • 前面几篇文章,小编有讲到股票的最佳卖出时间及股票把握卖点的窍门,说道股票的最佳卖出时间,在理论上是的确存在的,但是有条件的,条件就是你要在实际操作中选对头部...
  • 4华尔街股票学习网介绍股票的卖出
  • 如果想要在股市里赚到钱,除了选对最佳卖出时间、精准把握卖点、清楚头部区域等这些特征意外。股民朋友们还需要掌握股票的一些卖出技巧,才会更有保障,本文小编就这个...
  • 5炒股精准把握卖点的实战技巧详解
  • 在股市里炒股,想要赚钱就一定要清楚的知道,如何才能把握股票的卖点,你清楚了卖点之后,再找准股票的最佳卖出时间,就一定能够在股市里赚到钱,其实如果想要精准的把...
  • 6今日大盘整体走势低开高走意味着
  • 今日股票资讯播报:今天大盘整体走势下探时,股友们可以关注下3100附近的支撑点,强支撑在3090点附近;回抽时关注3160点附近的压力,强压力在3180点附近。 清明小长假期间A股...
  • 7股票最佳的卖出时间是什么时候有
  • 经常炒股的股民都知道,炒股是有涨也有跌,但是更多的股民朋友炒股是希望股票经常涨,因为他们炒股的目的是为了赚钱,为了让自己的生活越来越好,说实在的有这种想法的...
  • 8如何做好股票配资?风险有多大?
  • 大多数人在做股票配资的时候,常常都只会有一个念头,那就是赚钱,但是对于很多的人来说赚钱很难,大多数的原因就是因为他们没有掌握好股票配资赚钱的技巧,那么需要我...
  • 9学炒股什么是缠论缠中说禅学习大
  • 学炒股 什么是缠论 一、学炒股为什么叫缠中说禅? 1、以股市为基础。缠者,价格重叠区间也,买卖双方阵地战之区域也;禅者,破解之道也。以阵地战为中心,比较前后两段之力...
  • 10华尔街股票学习网介绍股票的单数
  • 现在有很多配资公司为了吸引股民来进行配资,会请一些专业的老师来进行股票...
© 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 配资网 | 股票配资公司 | 网站地图 | 意见反馈 | 不良信息举报 |