回到首页| 股票学习网 股票入门 股票技巧| 股票学习 股票知识 股票配资

当前位置:帝都股票学习网 > 股票入门 > > 正文

石评大财经谈涨停雷达指标公式是什么?

2019-11-12  股票入门     来源: 未知  
涨停雷达选股、附图指标(无未来,全加密),成功率极高,石评大财经当天出信号涨停几率超高,且抓住每一波的第一次启动。 涨停雷达选股源码: {涨停雷达升级 副图} X_1:=FINANCE(30)

  涨停雷达选股、附图指标(无未来,全加密),成功率极高,石评大财经当天出信号涨停几率超高,且抓住每一波的第一次启动。

  涨停雷达选股源码:

  {涨停雷达升级 副图}

  X_1:=FINANCE(30)>=REF(FINANCE(30),130);

  X_2:=X_1;

  X_3:=IF(NAMELIKE(2),0,1);

  X_4:=IF(NAMELIKE(3),0,1);

  X_5:=DYNAINFO(17)>0;

  X_6:=CAPITAL/1000000<20;

  X_7:=CLOSE<=200;

  X_8:=X_2 AND X_3 AND X_4 AND X_5 AND X_6 AND X_7 AND NOT(CLOSE>=REF(CLOSE,1)*1.097 AND CLOSE=OPEN AND HIGH=LOW);

  LC:=REF(CLOSE,1);

  RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

  卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;

  DRAWTEXT(CROSS(85,RSI1),20,'顶'),COLOR00FF00;

  STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;

  VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

  VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

  VARD:=BARSCOUNT(CLOSE);

  买点雷达:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*30,LINETHICK2,COLOR0078FF;

  BT1:=CROSS(RSI1,25);

  DRAWTEXT(BT1,-80,'底'),COLOR0000FF;

  STICKLINE(BT1,-100,-80,3,0),COLOR0000FF;

  主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

  散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;

  BT2:=CROSS(主力,散户) AND 主力<-10;

  DRAWICON(CROSS(RSI1,25),主力,26);

  DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23);

  BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);

  STICKLINE(BT,0,50,4,1),COLOR0000FF;

  DRAWTEXT(BT,50,'金底'),COLOR0000FF;

  STICKLINE(BT2,0,20,3,0),COLORFF00FF;

  DRAWTEXT(BT2,20,'升'),COLORFF00FF;

  DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;

  DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

  以上就是小编为您带来的"石评大财经谈涨停雷达指标公式是什么?"全部内容,更多内容敬请关注!

  以上就是小编为您带来的“石评大财经谈涨停雷达指标公式是什么?”全部内容,更多内容敬请关注!
本文链接:http://www.ddbyf.com/gprm/2768.html
股票配资配资案例配资平台配资公司期货配资

本周阅读排行榜

  • 1网贷51谈股票停牌是好是坏?
  • 股票出现停牌的其实在股市中非常常见 ,网贷51这是制度的存在其实是一直贯彻的保护投资者权益的理念的体现。对于上市公司出现可能会引起股价出现重大波动的时间的时候而...
  • 2a股和b股的区别是什么?
  • a股与b股的区别是什么 A股:供我国大陆地区个人或法人买卖的,以人民币标明票面金额并以人民币认购和交易的股票。 B股:专供外国和我国港、澳、台地区投资者买卖的,以人...
  • 3蜡烛图怎么看有哪些技巧应用?
  • 怎么看股票蜡烛线图? 蜡烛图最早是日本德川幕府时代大阪的米商用来记录当时一天、一周或一月中米价涨跌行情的图示法,后被引入股市。蜡烛图有直观、立体感强、携带信息...
  • 4*ST胜利002426因公司涉嫌信息披露违
  • *ST胜利002426因公司涉嫌信息披露违规被证监会立案调查 今开:1.90最高:1.90涨停:2.10换手:0.39%成交量:11.21万手市盈(动):5.76总市值:65.39亿 昨收:2.00最低:1.90跌停:1.9量比:...
  • 5华经网行情新闻讲微创医疗00853
  • 微创医疗00853.HK上升3%成交约1327万股 华经网行情新闻今开:23.900最高价:25.00052周最高:27.300成交量:837.02万外盘:436.20万昨收:23.650最低价:23.50052周最低:5.320成交额:2.03亿内盘:400.82万总...
  • 6如何炒股票新手入门必看!
  • 股票是一门投资分享很大的学问,对于新手入门我们应该掌握哪些基本知识呢,学习炒股,首先要了解股市中的一些行业术语,如:开盘价、收盘价、K线、均线、市盈率、除权、...
  • 7大陆股市怎么样行情如何?
  • 内地股市近来一直比较火热,因此,作为一位稍资深但不专业的旧股市新闻记者,请谈谈目前对内地股市的理解和看法。 据说,中国股市当前状况的最大特点是短期空头,尤其是...
  • 8网贷51谈股票停牌是好是坏?
  • 股票出现停牌的其实在股市中非常常见 ,网贷51这是制度的存在其实是一直贯彻的保护投资者权益的理念的体现。对于上市公司出现可能会引起股价出现重大波动的时间的时候而...
  • 9商界财经:东阳光药01558.HK耗资17
  • 东阳光药01558.HK耗资177万港币回购6万股 商界财经今开:27.150最高价:27.45052周最高:54.450成交量:124.89万外盘:72.86万昨收:26.900最低价:26.80052周最低:26.800成交额:3388.25万内盘:52.03万总股...
  • 101尾盘选股法有哪些技巧怎么操作
  • 很多时候,我们散户炒股总是亏损多过赚钱,原因很简单:不懂选股。正常情况下,我们日常都需要上班,全天基本不可能盯着大盘看, 选股就跟不用说了,完全一头雾水。有经...
? 2012-2016 股票配资门户网网版权所有 About NetEase | 股票配资 | 配资平台 | 在线配资 | 招商加盟| 股票配资公司 | 网站地图 | 创业网 | 创业找项目